Welche Anforderungen muss mein Smartphone erfüllen, um mit SMARTEE kompatibel zu sein?

Damit Smartee ordnungsgemäß funktioniert, muss Ihr Smartphone eine Reihe von Anforderungen erfüllen, wie wir Ihnen im Folgenden zeigen.

Um die Mindestversion des Betriebssystems (Android und IOS) zu überprüfen, überprüfen Sie die Mindestversion auf den Seiten unserer Smartee-App in den entsprechenden Stores (Google Play und App Store).

 

Weitere Informationen:

iOS

  • Kompatibel mit iPhone, iPad und iPod touch.

Android

  • Bluetooth Low Energy (Bluetooth LE).
  • Standort.
  • Vertikaler Bildschirm.

 

 

War dieser Beitrag hilfreich?

1 von 2 fanden dies hilfreich

Haben Sie Fragen? Anfrage einreichen